<!doctype html>
<!--[if lt IE 7]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
 
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="			http://www.phantis.com/wp-content/uploads/upfw/phantis-16.png			"/>
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="http://www.phantis.com/xmlrpc.php">
<title>Conservationists applaud China’s plan to phase out ivory in 2017 &#8211; Phantis</title>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="http://www.phantis.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="http://www.phantis.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Conservationists applaud China’s plan to phase out ivory in 2017 Comments Feed" href="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.phantis.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='Open-Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-progress-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='nouislider-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='author-review-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='mm_icomoon-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1482960709' type='text/css' media='all'/>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.phantis.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='scroll-effects-css' href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=4.7' type='text/css' media='all'/>
<style id='main-stylesheet-inline-css' type='text/css'>.mainnav-wrapper,.mainnav-wrapperheader4{border-top-style:;border-bottom-style:;border-top-width:;border-bottom-width:;border-color:;background-color:#000!important;}.header-logowrapper{background-image:url("");background-position:;background-attachment:;background-repeat:repeat;}body{background-image:url("");background-color:;background-position:;background-attachment:;background-repeat:repeat;}.footer-widgetwrapper{background-image:url("");background-color:;background-position:;background-attachment:;background-repeat:repeat;}.footer{background-color:;}.moduletitle-wrapper>h3>small{color:#666;}.dropdown-menu>li>a:hover,.dropdown-menu>li>a:focus{background-color:#89A5BE!important;}.header-logoinside{}.header-top{background-color:#000;}.header nav,.header-top,.header-address,.header-top a:link,.header-top a:visited{color:#fff!important;}.header-logowrapper{background-color:;}.header-logowrapper{color:!important;}.container-kodda{}.footer h3.widgettitle,.footer-widgetwrapper{color:;}.footer-payment{color:;}a,a:link,a:visited{color:#000;}a:hover{color:#fd5a53;}a:active{color:;}.navbar-nav{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:16px;line-height:22px;font-style:normal;font-weight:400;text-transform:uppercase;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h1{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:45px;line-height:54px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h2{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:27px;line-height:32px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h3{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:24px;line-height:29px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:19px;line-height:24px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h5,.blog-title4,.item-title,.vc_progress_bar .vc_single_bar.bar_black .vc_label,.vc_tta-title-text,.woocommerce form.checkout .form-row label,.woocommerce ul.cart_list li a,.woocommerce-page ul.cart_list li a,.woocommerce ul.product_list_widget li a,.woocommerce-page ul.product_list_widget li a{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:16px;line-height:21px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h6{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:14px;line-height:19px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.moduletitle-wrapper span{font-family:"Oswald",Helvetica,Arial,san-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:300;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.moduletitle-wrapper small{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.footer h3.widgettitle,h3.widgettitle,.content-sp h3.widgettitle{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:20px;line-height:26px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}</style>
<link rel='stylesheet' id='style-responsive-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=4.7' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.phantis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.phantis.com/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery4-css' href='http://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=4.7' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.phantis.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.phantis.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Obama: America is stronger now than 8 years ago' href='http://www.phantis.com/2016/12/31/obama-america-is-stronger-now-than-8-years-ago/'/>
<link rel="canonical" href="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/"/>
<link rel='shortlink' href='http://wp.me/p8cWRX-iel'/>
<link rel="alternate" type="application/json+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2016%2F12%2F31%2Fconservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2016%2F12%2F31%2Fconservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017%2F&#038;format=xml"/>
 
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-751051-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Conservationists applaud China’s plan to phase out ivory in 2017"/>
<meta property="og:url" content="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/"/>
<meta property="og:description" content="China says it will end all ivory processing and trade by the end of 2017. The plan has been welcomed by conservationists as a “game changer” in the effort to end illegal ivory trading that has led …"/>
<meta property="article:published_time" content="2016-12-31T17:10:29+00:00"/>
<meta property="article:modified_time" content="2016-12-31T17:21:13+00:00"/>
<meta property="og:site_name" content="Phantis"/>
<meta property="og:image" content="http://img.youtube.com/vi/iUZOPJD6-Z0/0.jpg"/>
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/iUZOPJD6-Z0/0.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:card" content="summary"/>
<style type="text/css" id="wp-custom-css">a[href^="http://wiki.phantis.com"]{color:#00253B;}a:hover[href^="http://wiki.phantis.com"]{border-bottom:1px solid #aaaaff;}h4 a:link,h5 a:link{color:#00456E;}.column{text-align:left;}header.article-header h1{color:#000;text-transform:none;}header.article-header2 h1{color:#000;text-transform:none;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-70081 single-format-video mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">
 
<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div> 
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span> 
</a>
</span> 
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-70002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70002 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/africa/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Africa
</span>
</span>
</a>
</li>
<li id="menu-item-70001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70001 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/asia/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Asia
</span>
</span>
</a>
</li>
<li id="menu-item-69998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69998 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/australia/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Australia
</span>
</span>
</a>
</li>
<li id="menu-item-69857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69857 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/europe/" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69999 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
EU
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-70000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70000 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/middle-east/" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Middle East
</span>
</span>
</a>
</li>
<li id="menu-item-69858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69858 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
</li>
<li id="menu-item-70003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70003 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/south-america/" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
South America
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="15">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="16">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
<li id="menu-item-69856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69856 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/money/" class="item_link  disable_icon" tabindex="17">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Money
</span>
</span>
</a>
</li>
</ul> 
</li></ul>
</div> 
</div> 
</div>  </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>
 
<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="http://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
 <div class="container">
<header class="article-header">
<div class="subtitle-single">
<h6>
</h6>
</div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Conservationists applaud China’s plan to phase out ivory in 2017 </h1>
</div>
<div class="news-intro">
<h6>
</h6>
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-77 photo' height='77' width='77'/> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h5>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h5>
</div>
<div class="meta-detilsingle2">
Posted on December 31, 2016, 12:10 pm </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">7 mins</span>
</div>
</div>
<div id="content">
<div id="main" class="clearfix" role="main">
<article id="post-70081" class="clearfix post-70081 post type-post status-publish format-video hentry category-world-news category-china category-asia category-africa tag-ivory tag-endangered-species tag-wildlife tag-elephants tag-smuggling post_format-post-format-video">
<section class="entry-content clearfix" itemprop="articleBody">
<a href="http://www.phantis.com/type/video/">
<div class="video-icon"> </div>
</a>
<div class="video-place"><iframe width="900" height="506" src="https://www.youtube.com/embed/ozroZBZFWYE?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<div class="entry-contentinside"> 
<div class="at-above-post" data-url="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/" data-title="Conservationists applaud China’s plan to phase out ivory in 2017"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>China says it will end all ivory processing and trade by the end of 2017. The plan has been welcomed by conservationists as a “game changer” in the effort to end illegal ivory trading that has led to a sharp decline in Africa&#8217;s wild elephant population.</p>
<p>The world’s largest ivory market said Friday it plans to phase out all ivory processing and trade by the end of 2017, in a move widely backed by conservationists after calls to end a trade that has decimated wild elephant herds.</p>
<p>The plan, announced by China’s State Council, commits China to a timetable to end the trade, after a joint pledge in 2015 between U.S. President Barack Obama and Chinese President Xi Jinping to end the legal and illegal trade of ivory in their countries.</p>
<p>The council said it aimed to “strengthen the protection of elephants and crack down on the illegal ivory trade.” It called on law enforcement officials to take a tougher stance on the sale, transport and smuggling of ivory.</p>
<p><strong>&#8216;Game changer&#8217;</strong></p>
<p>Conservationists broadly welcomed the move. The Wildlife Conservation Society in Asia, in a statement, called the decision “a game changer for Africa’s elephants”.</p>
<p>In Thailand, Steve Galster, director of the non-government conservation group Freeland Foundation, said the news marked a challenge to syndicates behind the elephant poaching gangs in Africa.</p>
<p>“This is a fantastic move, and it’s definitely going to send shockwaves back into [criminal] syndicates that have been moving [illegal ivory] from Africa to other parts of Asia, to China for decades, especially in the last few years,” said Galster.</p>
<p>He called it “the best New Year’s present that conservationists and elephants have had in a long time.”</p>
<p>The ivory trade was banned internationally in 1989.</p>
<p><strong>Loophole exploited</strong></p>
<p>The United Nation Convention on International Trade in Endangered Species of Wild Flora and Fauna (CITES) created a loophole, however, allowing Southern African states with stable elephant numbers to sell stocks of tusks aimed at funding for conservation.</p>
<p>But the policy proved to be a disaster for elephant populations. The Great Elephant Census, a continent wide count of elephants released in August, reported a 30-percent slump or some 144,000 fewer African elephants from 2007 to 2014.</p>
<p>In 2008, CITES granted China permission to buy ivory legally from several southern African countries. Analysts say the ‘legal trade’ became a cover for poached ivory.</p>
<p>There also has been an explosion of demand in China for ivory and other illegal wildlife buoyed by a growing economy, rising wealth and consumption.</p>
<p>Kraisak Choonhavan, chair of the Freeland Foundation, said China’s decision to ban all ivory processing and trade followed years of campaigns by conservation groups.</p>
<p>“If China wants to have a better image in conservation of this very planet that China is a member – obviously it’s very good news. I mean we’ve been agonizing for years and years that China is the biggest consumer of illegal animals’ trade,” Kraisak said.</p>
<p><strong>Animal conservation</strong></p>
<p>He added that China could do much more in animal conservation, though, in which it remains a major market for wild animal parts. This includes tigers, snakes and mammals, such as pangolins, which are prized for their meat while their scales are used in traditional medicines.</p>
<p>U.N. officials say the illegal wildlife trade is often linked with criminal syndicates dealing in other areas of illegal trafficking. U.N. Office on Drugs and Crime, Asia regional representative Jeremy Douglas called China’s announcement “really encouraging.”</p>
<p>“They are banning the legal trade – this is great because it sends an incredibly strong signal from the world’s biggest market and this is no longer acceptable and to be phased out. That’s great,” said Douglas.</p>
<p>He said he hoped the decision also would send a message to the Asia region where often the “law is loose” or the illegal trade is fairly open. He called on China to take steps in dealing with the underground market.</p>
<p>Thailand has often played the role of a transport hub in the trafficking of wildlife from Africa to China.</p>
<p><strong>Skepticism persists</strong></p>
<p>Increased policing in Thailand and improved transport infrastructure has been marked by seizures of ivory, rhino horn and animal parts being uncovered in Cambodia. Vietnam also is a key target market for illegal animal trafficking.</p>
<p>But Edwin Wiek, of the Thai-based Wildlife Friends Foundation, is skeptical about the ban’s effectiveness, fearing loopholes in the law will allow the ivory trade to continue.</p>
<p>“I don’t see the victory yet, I have to be honest. I believe that this is just a political game for the Chinese to win some time again and the trade will just go on. I don’t really believe that this is going to be a positive outcome,” Wiek said.</p>
<p>Analysts also fear criminal syndicates, holding large inventories of ivory will seek out new markets in emerging economies in Asia. Three decades ago after a crackdown in Japan on illegal ivory, syndicates moved to tap into the then fast-growing market of China.</p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='537' src='http://www.youtube.com/embed/iUZOPJD6-Z0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='537' src='http://www.youtube.com/embed/ad8AxS-Qlt8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
 
<div class="at-below-post" data-url="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/" data-title="Conservationists applaud China’s plan to phase out ivory in 2017"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script> 
 
<div class="at-below-post-recommended"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script> 
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/ivory/" rel="tag">ivory</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/endangered-species/" rel="tag">endangered species</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/wildlife/" rel="tag">wildlife</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/elephants/" rel="tag">elephants</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/smuggling/" rel="tag">smuggling</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-175 photo' height='175' width='175'/> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
Voice of America (VOA) is the largest U.S. international broadcaster, providing news and information in more than 40 languages to an estimated weekly audience of 236.6 million people. VOA produces content for digital, television, and radio platforms. It is easily accessed via your mobile phone and on social media. It is also distributed by satellite, cable, FM and MW, and is carried on a network of more than 2300 affiliate stations. </div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE
</h4>
<h5><a href="http://www.phantis.com/2016/12/31/sydney-new-years-eve-celebrations-honour-bowie-prince-and-wilder/">
Sydney New Year&#8217;s Eve celebrations honour Bowie, Prince and Wilder </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/29/greece-detains-two-bulgarian-nationals-over-people-smuggling/" title="Greece detains two Bulgarian nationals over people smuggling">
<img src="http://www.phantis.com/wp-content/uploads/2016/12/800px-Police_Greece-450x300.jpg" alt="Greece detains two Bulgarian nationals over people smuggling" data-original="http://www.phantis.com/wp-content/uploads/2016/12/800px-Police_Greece.jpg"/></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/29/greece-detains-two-bulgarian-nationals-over-people-smuggling/" title="Greece detains two Bulgarian nationals over people smuggling">
<h4>Greece detains two Bulgarian nationals over people smuggling</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 29 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/28/foreign-minister-on-greek-albanian-relations-fyrom-and-turkey/" title="Foreign Minister on Greek-Albanian relations, FYROM and Turkey">
<img src="http://www.phantis.com/wp-content/uploads/2016/12/kotzias-01-450x300.jpg" alt="Foreign Minister on Greek-Albanian relations, FYROM and Turkey" data-original="http://www.phantis.com/wp-content/uploads/2016/12/kotzias-01.jpg"/></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/28/foreign-minister-on-greek-albanian-relations-fyrom-and-turkey/" title="Foreign Minister on Greek-Albanian relations, FYROM and Turkey">
<h4>Foreign Minister on Greek-Albanian relations, FYROM and Turkey</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 28 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/30/brazil-police-body-found-in-rio-believed-to-be-greek-ambassador/" title="Brazil police: Body found in Rio believed to be Greek Ambassador">
<img src="http://www.phantis.com/wp-content/uploads/2016/12/amoiridis-1300-thumb-large-450x300.jpg" alt="Brazil police: Body found in Rio believed to be Greek Ambassador" data-original="http://www.phantis.com/wp-content/uploads/2016/12/amoiridis-1300-thumb-large.jpg"/></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/30/brazil-police-body-found-in-rio-believed-to-be-greek-ambassador/" title="Brazil police: Body found in Rio believed to be Greek Ambassador">
<h4>Brazil police: Body found in Rio believed to be Greek Ambassador</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 30 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</article>
 
</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="http://www.phantis.com/2016/12/31/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017/">Conservationists applaud China’s plan to phase out ivory in 2017</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/obama-america-is-stronger-now-than-8-years-ago/">Obama: America is stronger now than 8 years ago</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/nikos-pappas-rules-out-possibility-of-elections-or-referendum/">Nikos Pappas rules out possibility of elections or referendum</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/sydney-new-years-eve-celebrations-honour-bowie-prince-and-wilder/">Sydney New Year&#8217;s Eve celebrations honour Bowie, Prince and Wilder</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/voutsis-2017-must-be-the-year-of-the-healing-of-the-societys-wounds/">Voutsis: 2017 must be the year of the healing of the society&#8217;s wounds</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/kyriakos-mitsotakis-message-to-the-greeks-of-the-diaspora/">Kyriakos Mitsotakis message to the Greeks of the Diaspora</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/u-s-senators-vow-no-faustian-bargain-with-russia-pledge-to-target-putin-harder/">U.S. Senators vow no ‘Faustian Bargain’ with Russia, pledge to target Putin ‘harder’</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/rationally-or-not-everyone-blames-2016/">Rationally or not, everyone blames 2016</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/un-security-council-to-vote-on-syrian-cease-fire-accord/">UN Security Council to vote on Syrian cease-fire accord</a>
<span class="post-date">December 31, 2016</span>
</li>
<li>
<a href="http://www.phantis.com/2016/12/31/le-pen-party-needs-cash-could-turn-to-russia-again/">Le Pen party needs cash, could turn to Russia again</a>
<span class="post-date">December 31, 2016</span>
</li>
</ul>
</div> <div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="http://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane"/> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>
 
<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>
 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3cp9pNQuYQu42",
				source:"wp"
			});
		</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-3cp9pNQuYQu42.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<link rel='stylesheet' id='js_composer_front_cus-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=5.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.7'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7#pubid=ra-4df10037533cc302' defer onload=''></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"http:\/\/www.phantis.com\/wp-admin\/admin-ajax.php","nonce":"749225b84d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/comment-reply.min.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=4.7' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"70081 http:\/\/www.phantis.com\/?p=70081","disqusShortname":"phantis","disqusTitle":"Conservationists applaud China\u2019s plan to phase out ivory in 2017","disqusUrl":"http:\/\/www.phantis.com\/2016\/12\/31\/conservationists-applaud-chinas-plan-to-phase-out-ivory-in-2017\/","options":{"manualSync":false},"postId":"70081"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"phantis"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7' defer onload=''></script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'121296921',post:'70081',tz:'-5',srv:'www.phantis.com'} ]);
	_stq.push([ 'clickTrackerInit', '121296921', '70081' ]);
</script>
</body></html>