<!doctype html>
<!--[if lt IE 7]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
 
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="			http://www.phantis.com/wp-content/uploads/upfw/phantis-16.png			"/>
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="http://www.phantis.com/xmlrpc.php">
<title>Greece&#8217;s dark age: How austerity turned off the lights &#8211; Phantis</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="http://www.phantis.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="http://www.phantis.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Greece&#8217;s dark age: How austerity turned off the lights Comments Feed" href="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.phantis.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='Open-Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-progress-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='nouislider-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='author-review-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='mm_icomoon-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1482960709' type='text/css' media='all'/>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.phantis.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='scroll-effects-css' href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=4.7.3' type='text/css' media='all'/>
<style id='main-stylesheet-inline-css' type='text/css'>.mainnav-wrapper,.mainnav-wrapperheader4{border-top-style:;border-bottom-style:;border-top-width:;border-bottom-width:;border-color:;background-color:#000!important;}.header-logowrapper{background-image:url("");background-position:;background-attachment:;background-repeat:repeat;}body{background-image:url("");background-color:;background-position:;background-attachment:;background-repeat:repeat;}.footer-widgetwrapper{background-image:url("");background-color:;background-position:;background-attachment:;background-repeat:repeat;}.footer{background-color:;}.moduletitle-wrapper>h3>small{color:#666;}.dropdown-menu>li>a:hover,.dropdown-menu>li>a:focus{background-color:#89A5BE!important;}.header-logoinside{}.header-top{background-color:#000;}.header nav,.header-top,.header-address,.header-top a:link,.header-top a:visited{color:#fff!important;}.header-logowrapper{background-color:;}.header-logowrapper{color:!important;}.container-kodda{}.footer h3.widgettitle,.footer-widgetwrapper{color:;}.footer-payment{color:;}a,a:link,a:visited{color:#000;}a:hover{color:#fd5a53;}a:active{color:;}.navbar-nav{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:16px;line-height:22px;font-style:normal;font-weight:400;text-transform:uppercase;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h1{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:45px;line-height:54px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h2{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:27px;line-height:32px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h3{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:24px;line-height:29px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:19px;line-height:24px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h5,.blog-title4,.item-title,.vc_progress_bar .vc_single_bar.bar_black .vc_label,.vc_tta-title-text,.woocommerce form.checkout .form-row label,.woocommerce ul.cart_list li a,.woocommerce-page ul.cart_list li a,.woocommerce ul.product_list_widget li a,.woocommerce-page ul.product_list_widget li a{font-family:"Brawler",Helvetica,Arial,san-serif;font-size:16px;line-height:21px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}h6{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:14px;line-height:19px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.moduletitle-wrapper span{font-family:"Oswald",Helvetica,Arial,san-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:300;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.moduletitle-wrapper small{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:18px;line-height:24px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}.footer h3.widgettitle,h3.widgettitle,.content-sp h3.widgettitle{font-family:"Fjalla One",Helvetica,Arial,san-serif;font-size:20px;line-height:26px;font-style:normal;font-weight:400;text-transform:none;text-decoration:none;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none;}</style>
<link rel='stylesheet' id='style-responsive-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=4.7.3' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery4-css' href='http://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=4.7.3' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.phantis.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.phantis.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.phantis.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Greece asks for improved offers in Thessaloniki Port Authority tender' href='http://www.phantis.com/2017/04/08/greece-asks-for-improved-offers-in-thessaloniki-port-authority-tender/'/>
<link rel="canonical" href="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/"/>
<link rel='shortlink' href='http://www.phantis.com/?p=72193'/>
<link rel="alternate" type="application/json+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2017%2F04%2F09%2Fgreeces-dark-age-how-austerity-turned-off-the-lights%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2017%2F04%2F09%2Fgreeces-dark-age-how-austerity-turned-off-the-lights%2F&#038;format=xml"/>
 
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-751051-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<style type="text/css" id="wp-custom-css">a[href^="http://wiki.phantis.com"]{color:#00253B;}a:hover[href^="http://wiki.phantis.com"]{border-bottom:1px solid #aaaaff;}h4 a:link,h5 a:link{color:#00456E;}.column{text-align:left;}header.article-header h1{color:#000;text-transform:none;}header.article-header2 h1{color:#000;text-transform:none;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-72193 single-format-gallery mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">
 
<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div> 
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span> 
</a>
</span> 
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-70002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70002 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/africa/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Africa
</span>
</span>
</a>
</li>
<li id="menu-item-70001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70001 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/asia/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Asia
</span>
</span>
</a>
</li>
<li id="menu-item-69998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69998 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/australia/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Australia
</span>
</span>
</a>
</li>
<li id="menu-item-69857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69857 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/europe/" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69999 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
EU
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-70000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70000 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/middle-east/" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Middle East
</span>
</span>
</a>
</li>
<li id="menu-item-69858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69858 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
</li>
<li id="menu-item-70003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70003 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/south-america/" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
South America
</span>
</span>
</a>
</li>
</ul> 
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="15">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="16">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
<li id="menu-item-69856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69856 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/money/" class="item_link  disable_icon" tabindex="17">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Money
</span>
</span>
</a>
</li>
</ul> 
</li></ul>
</div> 
</div> 
</div>  </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>
 
<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="http://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
 <div class="container">
<div id="crumbs"><a href="http://www.phantis.com/">Home</a> / <a href="http://www.phantis.com/category/greece/">Greece</a> / <span>Greece&#8217;s dark age: How austerity turned off the lights</span></div> <div id="content">
<div id="main" class="clearfix" role="main">
<div class="topimage-poststyle5"> <a href="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/" title="Greece&#8217;s dark age: How austerity turned off the lights">
<img src="http://www.phantis.com/wp-content/uploads/2017/04/349036-724298-900x425.jpg" alt="Phantis"/></a> </div>
<header class="article-header2">
<div class="cat-single2">
<a href="http://www.phantis.com/category/greece/" rel="category tag">Greece</a> <a href="http://www.phantis.com/category/business/economy/" rel="category tag">Economy</a> <a href="http://www.phantis.com/category/society/" rel="category tag">Society</a> </div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Greece&#8217;s dark age: How austerity turned off the lights </h1>
</div>
<div class="subtitle-single">
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='mm' src='http://www.phantis.com/wp-content/uploads/2016/12/VOA-logo-150x80.png' class='avatar avatar-77 photo' height='77' width='77'/> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h4>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h4>
</div>
<div class="meta-detilsingle2">
Posted on April 09, 2017, 6:25 pm </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">6 mins</span>
</div>
</div>
<article id="post-72193" class="clearfix post-72193 post type-post status-publish format-gallery has-post-thumbnail hentry category-greece category-economy category-society tag-austerity-measures post_format-post-format-gallery">
<section class="entry-content clearfix" itemprop="articleBody">
<a href="http://www.phantis.com/type/gallery/">
<div class="audio-icon"> </div>
</a>
<div class="entry-contentinside">
<div class="at-above-post addthis_tool" data-url="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Kostas Argyros&#8217;s unpaid electricity bills are piling up, among a mountain of debt owed to Greece&#8217;s biggest power utility.</p>
<p>His family owe 850 euros to the Public Power Corporation (PPC), a tiny fraction of the state-controlled firm&#8217;s 2.6 billion euros ($2.8 billion) in unpaid bills.</p>
<p>Argyros picks up only occasional work as an odd-job man.</p>
<p>&#8220;When you only work once a week, what will you pay first?&#8221; said the 35-year-old, who lives in a tiny apartment in an Athens suburb with his unemployed wife and four small children.</p>
<p>The Argyros family are emblematic of deepening poverty in Greece following seven years of austerity demanded by the country&#8217;s international creditors. They burn wood to heat their home in winter, food is cooked on a small gas stove, and hot water is scarce.</p>
<p>The only evening light is the blue glare of a TV screen, for fear of racking up more debt.</p>
<p>Five-watt lightbulbs provide a dim glow and Argyros worries about the effect on their eyesight. More than 40 percent of Greeks are behind on their utility bills, higher than anywhere else in Europe.</p>
<p>People in poor neighborhoods are also increasingly turning to energy fraud, meaning that the problem for PPC is much higher than the mountain of unpaid bills suggests.</p>
<p>Power theft is costing PPC around 500-600 million euros a year in lost income, an industry official said, requesting anonymity because he was not authorised to divulge the numbers.</p>
<p>PPC declined to comment on the figure. Public disclosures by the Hellenic Electricity Distribution Network Operator HEDNO, which checks meters, show that verified cases of theft climbed to 10,600 last year, up from 8,880 in 2013 and 4,470 in 2012.</p>
<p>Authorities believe theft is far higher than the cases verified by HEDNO, another official said, declining to be named.</p>
<p>Households in the country are equipped with analog meters, which are easy to hack. One of the most common tricks is using magnets, which slow down the rotating coils to show less consumption than the real amount, a HEDNO official said.</p>
<p>Some websites even offer consumers tips and tricks on power fraud.</p>
<p><strong>Burden of Arrears</strong></p>
<p>For households who have had their electricity cut off, a group of activists calling themselves the &#8220;I Won&#8217;t Pay&#8221; movement have taken it upon themselves to reconnect the supply. The group says it has done hundreds this year.</p>
<p>PPC, which has a 90 percent share of the retail market and 60 percent of the wholesale market, is supposed to reduce this dominance to less than 50 percent by 2020 under Greece&#8217;s third, 86 billion euro bailout deal.</p>
<p>The lenders also want PPC to sell some of its assets, but the company is toiling under the debt of unpaid bills, a problem opposition lawmakers say will force a fire-sale.</p>
<p>In little over a year from June 2015, overdue bills to the 51-percent state-owned firm grew by nearly a billion euros to 2.6 billion, Chief Executive Manolis Panagiotakis told lawmakers in March.</p>
<p>Analysts estimate PPC&#8217;s cash reserves have shrunk to about 00 million euros, forcing it to secure a 200 million euro bank loan to repay a bond due in May.</p>
<p>The tangle has left it with little leeway for new investments or to fund a switch to cleaner forms of energy from coal to improve environmental standards.</p>
<p>&#8220;It is often said that PPC is undergoing the most critical phase of its history,&#8221; Panagiotakis told lawmakers. &#8220;I will not argue with that.&#8221; He declined a Reuters request for an interview.</p>
<p>The burden of arrears for PPC is now &#8220;so big that some worry it will not be able to lift it for much longer&#8221;, said energy expert Constantinos Filis.</p>
<p>The apartment building where the Argyros family live is a testament to that. Many tenants struggle even to pay the 25 euro annual fee to light communal areas such as staircases.</p>
<p><strong>Ground Zero</strong></p>
<p>PPC has tried to recoup unpaid bills with phased repayment plan. A total of 625,000 customers owing a total of 1.3 billion euros had signed up to the plan by January.</p>
<p>The Argyros family have also entered the plan with the help of Theofilos, a local charity, which also contributes towards their monthly bills.</p>
<p>Meanwhile, PPC&#8217;s provisions for bad debt remain high. The plans drove the figure down to 453 million euros in the nine months to September last year from 690 million a year earlier.</p>
<p>Analysts expect PPC to swing back to a profit of between 63-109 million euros in 2016, with provisions of below 600 million euros.</p>
<p>Filis, the energy expert, said the more things stayed the same, the closer PPC was to &#8220;ground zero&#8221; and he drew comparisons with the Greek state&#8217;s brushes with near bankruptcy during the debt crisis.</p>
<p>&#8220;It&#8217;s reasonable to say that PPC is too big to allow it to collapse, particularly regarding energy security,&#8221; he said. &#8220;On the other hand, a few years ago some argued that no country could fail either.&#8221;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/w8cZXa4pXc8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
 
 
<script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script> 
 
 
<div class="at-below-post addthis_tool" data-url="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script> 
 
<div class="at-below-post-recommended addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script> 
</div> <footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/austerity-measures/" rel="tag">austerity measures</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='mm' src='http://www.phantis.com/wp-content/uploads/2016/12/VOA-logo-150x80.png' class='avatar avatar-175 photo' height='175' width='175'/> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
Voice of America (VOA) is the largest U.S. international broadcaster, providing news and information in more than 40 languages to an estimated weekly audience of 236.6 million people. VOA produces content for digital, television, and radio platforms. It is easily accessed via your mobile phone and on social media. It is also distributed by satellite, cable, FM and MW, and is carried on a network of more than 2300 affiliate stations. </div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE </h4>
<h5><a href="http://www.phantis.com/2017/04/08/greece-asks-for-improved-offers-in-thessaloniki-port-authority-tender/">
Greece asks for improved offers in Thessaloniki Port Authority tender </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/03/11/pm-tsipras-meets-with-cyprus-president-anastasiades-in-brussels/" title="PM Tsipras meets with Cyprus President Anastasiades in Brussels">
<img src="http://www.phantis.com/wp-content/uploads/2017/03/tsipras-anastasiades-450x300.jpg" alt="PM Tsipras meets with Cyprus President Anastasiades in Brussels" data-original="http://www.phantis.com/wp-content/uploads/2017/03/tsipras-anastasiades.jpg"/></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/03/11/pm-tsipras-meets-with-cyprus-president-anastasiades-in-brussels/" title="PM Tsipras meets with Cyprus President Anastasiades in Brussels">
<h4>PM Tsipras meets with Cyprus President Anastasiades in Brussels</h4>
</a>
<div class="module4-meta">
<span> / </span>
Mar 11 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/01/01/president-expresses-his-abhorrence-for-terrorist-attack-in-istanbul/" title="President expresses his abhorrence for terrorist attack in Istanbul">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="President expresses his abhorrence for terrorist attack in Istanbul" data-original=""/></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/01/01/president-expresses-his-abhorrence-for-terrorist-attack-in-istanbul/" title="President expresses his abhorrence for terrorist attack in Istanbul">
<h4>President expresses his abhorrence for terrorist attack in Istanbul</h4>
</a>
<div class="module4-meta">
<span> / </span>
Jan 1 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/23/court-approves-plans-for-antiquities-at-venizelos-metro-station-in-thessaloniki/" title="Court approves plans for antiquities at Venizelos metro station in Thessaloniki">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Court approves plans for antiquities at Venizelos metro station in Thessaloniki" data-original=""/></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/23/court-approves-plans-for-antiquities-at-venizelos-metro-station-in-thessaloniki/" title="Court approves plans for antiquities at Venizelos metro station in Thessaloniki">
<h4>Court approves plans for antiquities at Venizelos metro station in Thessaloniki</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 23 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</article>
 
</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="http://www.phantis.com/2017/04/09/greeces-dark-age-how-austerity-turned-off-the-lights/">Greece&#8217;s dark age: How austerity turned off the lights</a>
<span class="post-date">April 9, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/08/greece-asks-for-improved-offers-in-thessaloniki-port-authority-tender/">Greece asks for improved offers in Thessaloniki Port Authority tender</a>
<span class="post-date">April 8, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/08/french-finance-minister-an-overall-agreement-on-debt-is-necessary/">French Finance Minister: An overall agreement on debt is necessary</a>
<span class="post-date">April 8, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/08/dendias-new-democracy-constant-demand-for-elections/">Dendias: New Democracy constant demand for elections</a>
<span class="post-date">April 8, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/08/greek-gloom-as-economy-stalls-amid-latest-bout-of-eu-wrangling/">Greek gloom as economy stalls amid latest bout of EU wrangling</a>
<span class="post-date">April 8, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/06/late-night-hosts-on-fox-news-the-closest-we-have-to-state-tv/">Late-night hosts on Fox News: &#8216;The closest we have to state TV&#8217;</a>
<span class="post-date">April 6, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/06/senate-invokes-historic-nuclear-option-rules-change-to-confirm-gorsuch/">Senate invokes historic &#8216;nuclear option&#8217; rules change to confirm Gorsuch</a>
<span class="post-date">April 6, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/06/imf-has-not-asked-for-measures-in-2018-government-source-says/">IMF has not asked for measures in 2018, government source says</a>
<span class="post-date">April 6, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/06/brussels-sources-effort-underway-for-agreement-on-greece-in-valletta/">Brussels sources: Effort underway for agreement on Greece in Valletta</a>
<span class="post-date">April 6, 2017</span>
</li>
<li>
<a href="http://www.phantis.com/2017/04/06/tsipras-greece-regaining-the-strength-to-stand-on-her-feet/">Tsipras: Greece regaining the strength to stand on her feet</a>
<span class="post-date">April 6, 2017</span>
</li>
</ul>
</div> <div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="http://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane"/> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>
 
<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>
 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3cp9pNQuYQu42",
				source:"wp"
			});
		</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-3cp9pNQuYQu42.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<link rel='stylesheet' id='js_composer_front_cus-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=5.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.phantis.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.7.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7.3#pubid=ra-4df10037533cc302' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"http:\/\/www.phantis.com\/wp-admin\/admin-ajax.php","nonce":"7fe777b24e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/comment-reply.min.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"72193 http:\/\/www.phantis.com\/?p=72193","disqusShortname":"phantis","disqusTitle":"Greece\u2019s dark age: How austerity turned off the lights","disqusUrl":"http:\/\/www.phantis.com\/2017\/04\/09\/greeces-dark-age-how-austerity-turned-off-the-lights\/","options":{"manualSync":false},"postId":"72193"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"phantis"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3' defer onload=''></script>
</body></html>