<!doctype html>
<!--[if lt IE 7]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="http://www.phantis.com/xmlrpc.php">
<title>Fish for flour? Barter is new currency in collapsing Venezuela &#8211; Phantis</title>

<script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
<link rel="amphtml" href="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/amp/" /><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="http://www.phantis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="http://www.phantis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Fish for flour? Barter is new currency in collapsing Venezuela Comments Feed" href="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-styles-css' href='http://www.phantis.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css' href='http://www.phantis.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.phantis.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Open-Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-progress-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-review-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1519836951' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.phantis.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.phantis.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-effects-css' href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: ;border-bottom-style: ;border-top-width: ;border-bottom-width: ;border-color: ;background-color: #000!important;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer-widgetwrapper{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #666;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #89A5BE!important;}.header-logoinside {}.header-top {background-color: #000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #fff!important;}.header-logowrapper {background-color: ;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: #000;}a:hover{ color: #fd5a53;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:54px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:27px;
  line-height:32px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:24px;
  line-height:29px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:19px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Oswald",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:300;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:26px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='style-responsive-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.phantis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery4-css' href='http://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=4.9.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/backbone.min.js?ver=1.2.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"http:\/\/www.phantis.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.5' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.phantis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.phantis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.phantis.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='As stocks deplete, Greek fishermen scrap boats, livelihoods' href='http://www.phantis.com/2018/07/03/as-stocks-deplete-greek-fishermen-scrap-boats-livelihoods/' />
<link rel='next' title='Kammenos: Agreement ratified only with the people’s consent' href='http://www.phantis.com/2018/07/03/kammenos-agreement-ratified-only-with-the-peoples-consent/' />
<link rel="canonical" href="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/" />
<link rel='shortlink' href='https://wp.me/p8cWRX-p53' />
<link rel="alternate" type="application/json+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2018%2F07%2F03%2Ffish-for-flour-barter-is-new-currency-in-collapsing-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2018%2F07%2F03%2Ffish-for-flour-barter-is-new-currency-in-collapsing-venezuela%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-751051-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-751051-1', { 'anonymize_ip': true });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Fish for flour? Barter is new currency in collapsing Venezuela" />
<meta property="og:url" content="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/" />
<meta property="og:description" content="Under the midday sun, dozens of fishermen wait to sell their day&#8217;s catch by a lagoon in the town of Rio Chico on the Caribbean coast of Venezuela. But they aren&#8217;t expecting cash in retu…" />
<meta property="article:published_time" content="2018-07-03T15:51:33+00:00" />
<meta property="article:modified_time" content="2018-07-03T15:51:33+00:00" />
<meta property="og:site_name" content="Phantis" />
<meta property="og:image" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2018/07/Public_transport_share_taxi_in_Maracaibo_city_Zulia_Venezuela.jpg?fit=800%2C531" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PhantisUSA" />
<meta name="twitter:text:title" content="Fish for flour? Barter is new currency in collapsing Venezuela" />
<meta name="twitter:image" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2018/07/Public_transport_share_taxi_in_Maracaibo_city_Zulia_Venezuela.jpg?fit=800%2C531&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=240%2C240" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a[href^="http://wiki.phantis.com"]  {
        /* link to Wiki */
color: #00253B;
}
a:hover[href^="http://wiki.phantis.com"]  {
        /* link to Wiki #00456e*/
border-bottom:1px solid #aaaaff;
}

h4 a:link, h5 a:link {
color: #00456E;
}

.column {
text-align:left;
}
header.article-header h1 {
	color:#000;
	text-transform:none;		
}

header.article-header2 h1 {
    color: #000;
    text-transform: none;
}
			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-96413 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">

<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-86728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86728 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="#" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
On Phantis
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86723 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/europe/" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69999 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
EU
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/cyprus/" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cyprus
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86726 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/usa/" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
USA
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="http://www.phantis.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div> </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>

<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="http://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="container">
<header class="article-header">
<div class="subtitle-single">
<h6>
</h6>
</div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Fish for flour? Barter is new currency in collapsing Venezuela </h1>
</div>
<div class="news-intro">
<h6>
</h6>
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-77 photo' height='77' width='77' /> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h5>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h5>
</div>
<div class="meta-detilsingle2">
Posted on July 03, 2018, 10:51 am </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">4 mins</span>
</div>
</div>
<div id="content">
<div id="main" class="clearfix" role="main">
<article id="post-96413" class="clearfix post-96413 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-venezuela tag-south-america">
<section class="entry-content clearfix" itemprop="articleBody">
<div class="entry-contentinside">
<div class="at-above-post addthis_tool" data-url="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="lang-default lang-en-US" lang="en">
<p>Under the midday sun, dozens of fishermen wait to sell their day&#8217;s catch by a lagoon in the town of Rio Chico on the Caribbean coast of Venezuela. But they aren&#8217;t expecting cash in return.</p>
<p>Instead, they&#8217;re swapping mullets and snappers for packages of flour, rice and cooking oil.</p>
<p>&#8220;There is no cash here, only barter,&#8221; said Mileidy Lovera, 30, walking along the shore with a cooler of fish that her husband had caught. She hoped to exchange it for food to feed her four children, or medicine to treat her son&#8217;s epilepsy.</p>
<p>In the hyper inflationary South American country, where bank notes are as difficult to find as chronically scarce food and medicine, Venezuelans are increasingly relying on to barter for basic transactions.</p>
<p>Payment for even the cheapest of goods and services would require unwieldy piles of banknotes, and there simply are not enough of those in circulation.</p>
<p>While formal businesses in cities can get by on bank transfers and debit cards, such operations are largely out of the question in rural areas such as Rio Chico, population 20,000.</p>
<p>Even in the capital Caracas, some 130 km (81 miles) to the west, many informal merchants lack access to bank services or point of sale terminals and prefer to be paid in kind.</p>
<p>The rise of barter exchange, amid hyperinflation and a dearth of cash, is a reflection of how the once-prosperous country is reverting to the most rudimentary of mechanisms of commercial exchange.</p>
<p>&#8220;It&#8217;s a very primitive payment system but it&#8217;s also very primitive for a country not to have enough cash available,&#8221; said economist Luis Vicente Leon of consultancy Datanalisis.</p>
<p><strong>Sky-high inflation</strong></p>
<p>Economists say the central bank has not printed bills fast enough to keep up with inflation, which according to the opposition-run congress, reached an annual rate of almost 25,000 percent in May.</p>
<p>Once one of Latin America&#8217;s wealthiest countries, Venezuela&#8217;s economic collapse under President Nicolas Maduro&#8217;s government drove nearly one million people &#8211; 3 percent of the population &#8211; to emigrate between 2015 and 2017.</p>
<p>Maduro, reelected to a fresh six-year term in May in elections condemned by the United States, blames spiraling consumer prices and constant shortages of food and medicine on an &#8220;economic war&#8221; led by the opposition and Washington.</p>
<p>Julio Blanco, a 34-year-old motorcycle driver in Caracas, said he now allows trusted clients to make payments by bank transfer because there is simply not enough cash available.</p>
<p>&#8220;I prefer food as payment,&#8221; said Blanco, while waiting for customers at the poor west end of Caracas. &#8220;I do services for food in order to survive.&#8221;</p>
<p>In the hillside Caracas slum of La Vega, home to 124,000 people, Alfredo Silva offers a haircut for 1 million bolivars, about 30 cents at the black market exchange rate.</p>
<p>He accepts transfers or food but sometimes takes clients to a nearby butcher shop and asks them to buy him something worth the same as the haircut.</p>
<p>In Rio Chico, Marvin Guaramato arrives at the lagoon driving a car loaded with boxes of oil, pasta and corn flour, which is used to make a Venezuelan grilled pancake known as arepas.</p>
<p>The fishermen scramble to swap their catch in a brief and confused frenzy. One of them, Reinaldo Armas, was satisfied to have picked up products for family members in his village.</p>
<p>Still, sometimes he doesn&#8217;t manage to exchange his catch for anything, he says.</p>
<p>&#8220;Some days, I spend five hours without swapping anything and I have to take all that fish home,&#8221; he said.</p>
</div>
<div class="pvc_clear"></div>
<p id="pvc_stats_96413" class="pvc_stats pvc_load_by_ajax_update" data-element-id="96413"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://i2.wp.com/www.phantis.com/wp-content/plugins/page-views-count/ajax-loader.gif?w=900" border=0 data-recalc-dims="1" /></p>
<div class="pvc_clear"></div>
<script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post addthis_tool" data-url="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post-recommended addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class='pc-post-children'>
</div>
</div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/venezuela/" rel="tag">Venezuela</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/south-america/" rel="tag">South America</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-175 photo' height='175' width='175' /> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
Voice of America (VOA) is the largest U.S. international broadcaster, providing news and information in more than 40 languages to an estimated weekly audience of 236.6 million people. VOA produces content for digital, television, and radio platforms. It is easily accessed via your mobile phone and on social media. It is also distributed by satellite, cable, FM and MW, and is carried on a network of more than 2300 affiliate stations. </div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE
</h4>
<h5><a href="http://www.phantis.com/2018/06/28/eu-leaders-seek-ways-to-halt-migrants-amid-political-turmoil/">
EU leaders seek ways to halt migrants amid political turmoil </a></h5>
</div>
</div>
<div class="postnext-wrapper">
<div class="next-text">
<h4>
NEXT ARTICLE
</h4>
<h5><a href="http://www.phantis.com/2018/07/03/christian-leaders-search-for-immigration-answers/">
Christian leaders search for immigration answers </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/05/25/trump-lectures-nato-leaders-on-insufficient-defense-spending/" title="Trump lectures NATO leaders on insufficient defense spending">
<img src="http://www.phantis.com/wp-content/uploads/2017/05/may-trump-450x300.jpg" alt="Trump lectures NATO leaders on insufficient defense spending" data-original="http://www.phantis.com/wp-content/uploads/2017/05/may-trump.jpg" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/05/25/trump-lectures-nato-leaders-on-insufficient-defense-spending/" title="Trump lectures NATO leaders on insufficient defense spending">
<h4>Trump lectures NATO leaders on insufficient defense spending</h4>
</a>
<div class="module4-meta">
<span> / </span>
May 25 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/14/obama-signs-bill-to-fund-cancerresearch-drug-treatment/" title="Obama signs bill to fund cancerre search, drug treatment">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Obama signs bill to fund cancerre search, drug treatment" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/14/obama-signs-bill-to-fund-cancerresearch-drug-treatment/" title="Obama signs bill to fund cancerre search, drug treatment">
<h4>Obama signs bill to fund cancerre search, drug treatment</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 14 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/01/30/miss-france-crowned-miss-universe-in-philippines/" title="Miss France crowned Miss Universe in Philippines">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Miss France crowned Miss Universe in Philippines" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/01/30/miss-france-crowned-miss-universe-in-philippines/" title="Miss France crowned Miss Universe in Philippines">
<h4>Miss France crowned Miss Universe in Philippines</h4>
</a>
<div class="module4-meta">
<span> / </span>
Jan 30 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 


</article>

</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="http://www.phantis.com/2018/07/03/christian-leaders-search-for-immigration-answers/">Christian leaders search for immigration answers</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/07/03/moscovici-greece-is-now-a-proper-eu-member-state/">Moscovici: Greece is now a proper EU member state</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/07/03/kammenos-agreement-ratified-only-with-the-peoples-consent/">Kammenos: Agreement ratified only with the people’s consent</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/07/03/fish-for-flour-barter-is-new-currency-in-collapsing-venezuela/">Fish for flour? Barter is new currency in collapsing Venezuela</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/07/03/as-stocks-deplete-greek-fishermen-scrap-boats-livelihoods/">As stocks deplete, Greek fishermen scrap boats, livelihoods</a>
<span class="post-date">July 3, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/06/28/dirty-dancing-comes-to-life-in-athens/">“Dirty Dancing” comes to life in Athens</a>
<span class="post-date">June 28, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/06/28/stathakis-the-two-main-causes-of-the-crisis-have-been-successfully-tackled/">Stathakis: The two main causes of the crisis have been successfully tackled</a>
<span class="post-date">June 28, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/06/28/greek-associations-file-petition-against-greece-fyrom-agreement-at-council-of-state/">Greek associations file petition against Greece-FYROM agreement at Council of State</a>
<span class="post-date">June 28, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/06/28/eu-leaders-seek-ways-to-halt-migrants-amid-political-turmoil/">EU leaders seek ways to halt migrants amid political turmoil</a>
<span class="post-date">June 28, 2018</span>
</li>
<li>
<a href="http://www.phantis.com/2018/06/28/regardless-of-high-court-ruling-unions-show-signs-of-life/">Regardless of high court ruling, unions show signs of life</a>
<span class="post-date">June 28, 2018</span>
</li>
</ul>
</div><div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="http://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane" /> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3cp9pNQuYQu42",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3cp9pNQuYQu42.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<link rel='stylesheet' id='js_composer_front_cus-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.6'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.6#pubid=ra-4df10037533cc302' defer onload=''></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"http:\/\/www.phantis.com\/wp-admin\/admin-ajax.php","nonce":"6fc498272b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=4.9.6' defer onload=''></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'121296921',post:'96413',tz:'-5',srv:'www.phantis.com'} ]);
	_stq.push([ 'clickTrackerInit', '121296921', '96413' ]);
</script>
</body></html>