<!doctype html>
<!--[if lt IE 7]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="http://www.phantis.com/xmlrpc.php">
<title>Trump aides struggle to show some shutdown empathy &#8211; Phantis</title>

<script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
<link rel="amphtml" href="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/amp/" /><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="http://www.phantis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="http://www.phantis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Trump aides struggle to show some shutdown empathy Comments Feed" href="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.phantis.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css' href='http://www.phantis.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css' href='http://www.phantis.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.phantis.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Open-Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-progress-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-review-css' href='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1519836951' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='http://www.phantis.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.phantis.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-effects-css' href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: ;border-bottom-style: ;border-top-width: ;border-bottom-width: ;border-color: ;background-color: #000!important;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer-widgetwrapper{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #666;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #89A5BE!important;}.header-logoinside {}.header-top {background-color: #000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #fff!important;}.header-logowrapper {background-color: ;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: #000;}a:hover{ color: #fd5a53;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:54px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:27px;
  line-height:32px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:24px;
  line-height:29px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:19px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Oswald",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:300;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:26px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='style-responsive-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=4.9.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.phantis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery4-css' href='http://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=4.9.9' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/backbone.min.js?ver=1.2.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"http:\/\/www.phantis.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.1.1' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.phantis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.phantis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.phantis.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Greek police fire tear gas at Macedonia name protesters' href='http://www.phantis.com/2019/01/25/greek-police-fire-tear-aas-at-macedonia-name-protesters/' />
<link rel="canonical" href="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/" />
<link rel='shortlink' href='https://wp.me/p8cWRX-vKp' />
<link rel="alternate" type="application/json+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2019%2F01%2F25%2Ftrump-aides-struggle-to-show-some-shutdown-empathy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2019%2F01%2F25%2Ftrump-aides-struggle-to-show-some-shutdown-empathy%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-751051-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-751051-1', { 'anonymize_ip': true });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Trump aides struggle to show some shutdown empathy" />
<meta property="og:url" content="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/" />
<meta property="og:description" content="One White House aide mused that the shutdown was like a paid vacation for some furloughed workers. President Donald Trump&#8217;s daughter-in-law said employees&#8217; &#8220;little bit of pain&amp;#82…" />
<meta property="article:published_time" content="2019-01-25T15:12:51+00:00" />
<meta property="article:modified_time" content="2019-01-25T15:12:51+00:00" />
<meta property="og:site_name" content="Phantis" />
<meta property="og:image" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2019/01/04s10trump100-thumb-large.jpg?fit=960%2C599" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="599" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PhantisUSA" />
<meta name="twitter:text:title" content="Trump aides struggle to show some shutdown empathy" />
<meta name="twitter:image" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2019/01/04s10trump100-thumb-large.jpg?fit=960%2C599&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=240%2C240" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a[href^="http://wiki.phantis.com"]  {
        /* link to Wiki */
color: #00253B;
}
a:hover[href^="http://wiki.phantis.com"]  {
        /* link to Wiki #00456e*/
border-bottom:1px solid #aaaaff;
}

h4 a:link, h5 a:link {
color: #00456E;
}

.column {
text-align:left;
}
header.article-header h1 {
	color:#000;
	text-transform:none;		
}

header.article-header2 h1 {
    color: #000;
    text-transform: none;
}
			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-122041 single-format-video mmm mega_main_menu-2-1-2  wpb-js-composer js-comp-ver-5.6 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">

<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-86728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86728 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="#" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
On Phantis
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86723 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/europe/" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69999 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
EU
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/cyprus/" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cyprus
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86726 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/usa/" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
USA
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="http://www.phantis.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div> </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>

<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="http://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="container">
<header class="article-header">
<div class="subtitle-single">
<h6>
</h6>
</div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Trump aides struggle to show some shutdown empathy </h1>
</div>
<div class="news-intro">
<h6>
</h6>
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-77 photo' height='77' width='77' /> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h5>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h5>
</div>
<div class="meta-detilsingle2">
Posted on January 25, 2019, 10:12 am </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">6 mins</span>
</div>
</div>
<div id="content">
<div id="main" class="clearfix" role="main">
<article id="post-122041" class="clearfix post-122041 post type-post status-publish format-video has-post-thumbnail hentry category-world-news tag-donald-trump tag-white-house tag-usa tag-govenment-shutdown post_format-post-format-video">
<section class="entry-content clearfix" itemprop="articleBody">
<a href="http://www.phantis.com/type/video/">
<div class="video-icon"> </div>
</a>
<div class="video-place"><iframe width="900" height="506" src="https://www.youtube.com/embed/90IxGQOx3B4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="entry-contentinside"><div class="at-above-post addthis_tool" data-url="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>One White House aide mused that the shutdown was like a paid vacation for some furloughed workers. President Donald Trump&#8217;s daughter-in-law said employees&#8217; &#8220;little bit of pain&#8221; was worth it for the good of the country. Commerce Secretary Wilbur Ross questioned why cash-poor workers were using food banks instead of taking out loans.</p>
<p>The president himself says workers simply need to &#8220;make adjustments.&#8221;</p>
<p>With hundreds of thousands of federal workers going without pay during the monthlong partial government shutdown, Trump and his team, which includes the wealthiest Cabinet ever assembled, have struggled to deliver a full dose of empathy for those who are scraping to get by.</p>
<p>Ross set off howls when he was asked on CNBC on Thursday about reports that some of the 800,000 workers currently not receiving paychecks were going to homeless shelters to get food.</p>
<p>&#8220;Well, I know they are, and I don&#8217;t really quite understand why,&#8221; he said. &#8220;The obligations that they would undertake, say borrowing from a bank or a credit union, are, in effect, federally guaranteed. So the 30 days of pay that some people will be out &#8230; there&#8217;s no real reason why they shouldn&#8217;t be able to get a loan against it.&#8221;</p>
<p>In a subsequent interview with Bloomberg, Ross said he was &#8220;painfully aware&#8221; that workers were suffering hardships. He added that in his earlier remarks, he&#8217;d been trying to let workers know that credit union loans were available for those &#8220;experiencing liquidity crises&#8221; &#8211; hardly the language of those living paycheck to paycheck.</p>
<p>It all contributed to perceptions that the Trump administration was out of touch with workers bearing the brunt of the shutdown impact.</p>
<p>&#8220;Is this the `Let them eat cake&#8217; kind of attitude?&#8221; said House Speaker Nancy Pelosi. &#8220;Or call your father for money?&#8221; With that, the speaker evoked Marie Antoinette and took an indirect jab at Trump for inheriting family money to launch his business career.</p>
<p>Senate Minority Leader Chuck Schumer, D-N.Y., said Ross&#8217; comments &#8220;reveal the administration&#8217;s callous indifference toward the federal workers it is treating as pawns.&#8221; He added: &#8220;Secretary Ross, they just can&#8217;t call their stock broker and ask them to sell some of their shares.&#8221;</p>
<p>Deeming air traffic controllers who are calling in sick &#8220;disappointing,&#8221; Ross said that workers will eventually get their pay and that there is no reason why a loan would not be a reasonable option for workers who have been staring at zeros on their pay statements.</p>
<p>&#8220;Now, true, the people might have to pay a little bit of interest, but the idea that it&#8217;s paycheck or zero is not a really valid idea,&#8221; said Ross, whose financial disclosure forms reveal $700 million in assets.</p>
<p>The president said he hadn&#8217;t seen Ross&#8217;s comments but added: &#8220;I do understand perhaps he should have said it differently.&#8221;</p>
<p>Trump said the commerce secretary&#8217;s point was that grocery stores, banks and other local entities were &#8220;working along&#8221; with federal employees to ease the shutdown&#8217;s impact. He added that Ross has &#8220;done a great job.&#8221;</p>
<p>Other Trump officials have been more effective in conveying their sympathies for those affected by the shutdown.</p>
<p>&#8220;Nobody, including myself, likes the hardship caused, the temporary hardship caused by the government shutdown,&#8221; Larry Kudlow, director of the National Economic Council, said Thursday. &#8220;I have young people on my staff, devoted young people. You know, when you&#8217;re 28 years old, you don&#8217;t save a lot. I get that, and I think a lot of people have to get through this.&#8221;</p>
<p>Trump, for his part, has repeatedly maintained, without providing evidence, that federal workers support the need for a border wall even if it means going without a paycheck. The president did not mention the furloughed workers during his Oval Office address to the nation earlier this month and has said that government employees &#8220;will make adjustments&#8221; to get by.</p>
<p>Asked Thursday what his message to furloughed workers was, Trump said: &#8220;I love them. I respect them. I really appreciate the great job they&#8217;re doing.&#8221; He continued to insist that &#8220;many of those people that are not getting paid are totally in favor of what we&#8217;re doing because they know the future of this country is dependent on having a strong border.&#8221;</p>
<p>Kevin Hassett, chairman of the Council of Economic Advisers, said early in the shutdown that some furloughed employees were, &#8220;in some sense, they&#8217;re better off&#8221; because people who were already taking vacation over the holidays ultimately would not be charged for their already-planned trip. Hassett has since said that his remarks were taken out of context.</p>
<p>Lara Trump, the president&#8217;s daughter-in-law and campaign aide, said this week that for the furloughed workers, &#8220;It is a little bit of pain, but it&#8217;s going to be for the future of our country.&#8221;</p>
<p>On Thursday, she tried to explain the comment, insisting to Fox News that &#8220;I am incredibly empathetic towards anyone right now without a paycheck&#8221; and blaming the mainstream media for misrepresenting her message.</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_122041" class="pvc_stats  pvc_load_by_ajax_update" data-element-id="122041" style=""><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://i2.wp.com/www.phantis.com/wp-content/plugins/page-views-count/ajax-loader.gif?w=900" border=0 data-recalc-dims="1" /></p>
<div class="pvc_clear"></div>
<script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post addthis_tool" data-url="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post-recommended addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class='pc-post-children'>
</div>
</div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/donald-trump/" rel="tag">Donald Trump</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/white-house/" rel="tag">White House</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/usa/" rel="tag">USA</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/govenment-shutdown/" rel="tag">govenment shutdown</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/VOA-logo.png?resize=150%2C80' class='avatar avatar-175 photo' height='175' width='175' /> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="http://www.phantis.com/profile/voanews/" title="Posts by VOA" rel="author">VOA</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
Voice of America (VOA) is the largest U.S. international broadcaster, providing news and information in more than 40 languages to an estimated weekly audience of 236.6 million people. VOA produces content for digital, television, and radio platforms. It is easily accessed via your mobile phone and on social media. It is also distributed by satellite, cable, FM and MW, and is carried on a network of more than 2300 affiliate stations. </div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE
</h4>
<h5><a href="http://www.phantis.com/2019/01/23/russia-turkey-mull-next-steps-in-war-torn-syria/">
Russia, Turkey mull next steps in war-torn Syria </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/02/09/whats-the-mood-in-iran-toward-president-trump/" title="What&#8217;s the mood in Iran toward president Trump?">
<img src="http://image.guardian.co.uk/sys-images/Guardian/Pix/pictures/2010/03/01/poweredbyguardian.png" alt="What&#8217;s the mood in Iran toward president Trump?" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/02/09/whats-the-mood-in-iran-toward-president-trump/" title="What&#8217;s the mood in Iran toward president Trump?">
<h4>What&#8217;s the mood in Iran toward president Trump?</h4>
</a>
<div class="module4-meta">
<span> / </span>
Feb 9 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/01/16/tsipras-speaks-on-the-phone-with-cyprus-president-anastasiades/" title="Tsipras speaks on the phone with Cyprus President Anastasiades">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Tsipras speaks on the phone with Cyprus President Anastasiades" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/01/16/tsipras-speaks-on-the-phone-with-cyprus-president-anastasiades/" title="Tsipras speaks on the phone with Cyprus President Anastasiades">
<h4>Tsipras speaks on the phone with Cyprus President Anastasiades</h4>
</a>
<div class="module4-meta">
<span> / </span>
Jan 16 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/01/01/cologne-police-detain-100s-of-african-men-over-new-year/" title="Cologne police detain 100s of &#8216;African&#8217; men over New Year">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Cologne police detain 100s of &#8216;African&#8217; men over New Year" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/01/01/cologne-police-detain-100s-of-african-men-over-new-year/" title="Cologne police detain 100s of &#8216;African&#8217; men over New Year">
<h4>Cologne police detain 100s of &#8216;African&#8217; men over New Year</h4>
</a>
<div class="module4-meta">
<span> / </span>
Jan 1 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 


</article>

</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="http://www.phantis.com/2019/01/25/trump-aides-struggle-to-show-some-shutdown-empathy/">Trump aides struggle to show some shutdown empathy</a>
<span class="post-date">January 25, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/25/greek-police-fire-tear-aas-at-macedonia-name-protesters/">Greek police fire tear gas at Macedonia name protesters</a>
<span class="post-date">January 25, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/24/greece-postpones-vote-on-macedonia-deal/">Greece postpones vote on Macedonia deal</a>
<span class="post-date">January 24, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/23/russia-turkey-mull-next-steps-in-war-torn-syria/">Russia, Turkey mull next steps in war-torn Syria</a>
<span class="post-date">January 23, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/23/government-pushing-for-countrys-digital-transformation-plan/">Government pushing for country’s digital transformation plan</a>
<span class="post-date">January 23, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/23/stefanos-tsitsipas-qualifies-for-the-australian-open-semifinals/">Stefanos Tsitsipas qualifies for the Australian Open semifinals</a>
<span class="post-date">January 23, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/23/ten-oscar-nominations-for-lanthimos-the-favourite/">Ten Oscar nominations for Lanthimos’ “The Favourite”</a>
<span class="post-date">January 23, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/22/greek-parliament-begins-debate-on-deal-with-fyr-macedonia/">Greek Parliament begins debate on deal with FYR Macedonia</a>
<span class="post-date">January 22, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/22/tennis-tsitsipas-beats-federer/">Tennis: Tsitsipas beats Federer!</a>
<span class="post-date">January 22, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/01/21/greece-rally-over-macedonia-name-deal-turns-violent/">Greece rally over Macedonia name deal turns violent</a>
<span class="post-date">January 21, 2019</span>
</li>
</ul>
</div><div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="http://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane" /> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3cp9pNQuYQu42",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3cp9pNQuYQu42.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<link rel='stylesheet' id='js_composer_front_cus-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.9#pubid=ra-4df10037533cc302' defer onload=''></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"http:\/\/www.phantis.com\/wp-admin\/admin-ajax.php","nonce":"9bbb44ffb8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=4.9.9' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=4.9.9' defer onload=''></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'121296921',post:'122041',tz:'-5',srv:'www.phantis.com'} ]);
	_stq.push([ 'clickTrackerInit', '121296921', '122041' ]);
</script>
</body></html>