<!doctype html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="http://www.phantis.com/xmlrpc.php">
<title>Mitsotakis takes over as Greece&#8217;s PM with radical change of style &#8211; Phantis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="http://www.phantis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="http://www.phantis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Mitsotakis takes over as Greece&#8217;s PM with radical change of style Comments Feed" href="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.phantis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='http://www.phantis.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1519836951' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='http://www.phantis.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='scroll-effects-css' href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: ;border-bottom-style: ;border-top-width: ;border-bottom-width: ;border-color: ;background-color: #000!important;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer-widgetwrapper{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #666;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #89A5BE!important;}.header-logoinside {}.header-top {background-color: #000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #fff!important;}.header-logowrapper {background-color: ;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: #000;}a:hover{ color: #fd5a53;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:54px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:27px;
  line-height:32px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:24px;
  line-height:29px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:19px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Oswald",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:300;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:26px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='style-responsive-css' href='http://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.phantis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery4-css' href='http://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=5.2.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.phantis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.phantis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.phantis.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alexis Tsipras: leader won respect abroad but lost support at home' href='http://www.phantis.com/2019/07/08/alexis-tsipras-leader-won-respect-abroad-but-lost-support-at-home/' />
<link rel="canonical" href="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/" />
<link rel='shortlink' href='https://wp.me/p8cWRX-Dgb' />
<link rel="alternate" type="application/json+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2019%2F07%2F08%2Fmitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.phantis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.phantis.com%2F2019%2F07%2F08%2Fmitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Mitsotakis takes over as Greece&#8217;s PM with radical change of style" />
<meta property="og:url" content="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/" />
<meta property="og:description" content="After steering New Democracy to landslide win, former banker says ‘hard work begins today’" />
<meta property="article:published_time" content="2019-07-08T16:59:27+00:00" />
<meta property="article:modified_time" content="2019-07-08T16:59:51+00:00" />
<meta property="og:site_name" content="Phantis" />
<meta property="og:image" content="https://i2.wp.com/www.phantis.com/wp-content/uploads/2019/07/mhtsotakhs-k-3-thumb-large.jpg?fit=960%2C600" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Kyriakos Mitsotakis" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@PhantisUSA" />
<meta name="twitter:site" content="@PhantisUSA" />
<meta name="twitter:text:title" content="Mitsotakis takes over as Greece&#8217;s PM with radical change of style" />
<meta name="twitter:image" content="https://i2.wp.com/www.phantis.com/wp-content/uploads/2019/07/mhtsotakhs-k-3-thumb-large.jpg?fit=960%2C600&#038;w=640" />
<meta name="twitter:image:alt" content="Kyriakos Mitsotakis" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=240%2C240" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a[href^="http://wiki.phantis.com"]  {
        /* link to Wiki */
color: #00253B;
}
a:hover[href^="http://wiki.phantis.com"]  {
        /* link to Wiki #00456e*/
border-bottom:1px solid #aaaaff;
}

h4 a:link, h5 a:link {
color: #00456E;
}

.column {
text-align:left;
}
header.article-header h1 {
	color:#000;
	text-transform:none;		
}

header.article-header2 h1 {
    color: #000;
    text-transform: none;
}
			</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-150919 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">

<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-86728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86728 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="#" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
On Phantis
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86723 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/europe/" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69999 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
EU
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/eu/cyprus/" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Cyprus
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86726 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.phantis.com/category/world-news/north-america/usa/" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
USA
</span>
</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="http://www.phantis.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div> </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>

<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="http://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="container">
<div id="crumbs"><a href="http://www.phantis.com/">Home</a> / <a href="http://www.phantis.com/category/greece/">Greece</a> / <span>Mitsotakis takes over as Greece&#8217;s PM with radical change of style</span></div> <div id="content">
<div id="main" class="clearfix" role="main">
<div class="topimage-poststyle5"> <a href="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/" title="Mitsotakis takes over as Greece&#8217;s PM with radical change of style">
<img src="http://www.phantis.com/wp-content/uploads/2019/07/mhtsotakhs-k-3-thumb-large-900x425.jpg" alt="Phantis" /></a> </div>
<header class="article-header2">
<div class="cat-single2">
<a href="http://www.phantis.com/category/greece/" rel="category tag">Greece</a> </div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Mitsotakis takes over as Greece&#8217;s PM with radical change of style </h1>
</div>
<div class="subtitle-single">
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='' src='http://0.gravatar.com/avatar/37e06a6efe66bb5bcfabca9fbfb6b8ac?s=77&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37e06a6efe66bb5bcfabca9fbfb6b8ac?s=154&#038;d=mm&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' /> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h4>
<a href="http://www.phantis.com/profile/lazarus/" title="Posts by Lazarus Sismanis" rel="author">Lazarus Sismanis</a> </h4>
</div>
<div class="meta-detilsingle2">
Posted on July 08, 2019, 11:59 am </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">5 mins</span>
</div>
</div>
<article id="post-150919" class="clearfix post-150919 post type-post status-publish format-standard has-post-thumbnail hentry category-greece tag-alexis-tsipras tag-elections tag-kyriakos-mitsotakis tag-new-democracy">
<section class="entry-content clearfix" itemprop="articleBody">
<div class="entry-contentinside">
<p>After steering New Democracy to landslide win, former banker says ‘hard work begins today.’ With all votes counted on Monday, New Democracy was shown to have captured 39.8% and 158 seats, more than doubling its presence in the 300-seat parliament. Tsipras’s Syriza party won 31.5%.</p>
<hr />
<p></p>
<p><img class="alignright" src="https://i0.wp.com/image.guardian.co.uk/sys-images/Guardian/Pix/pictures/2010/03/01/poweredbyguardian.png?resize=140%2C45" alt="Powered by Guardian.co.uk" width="140" height="45" data-recalc-dims="1" /><a href="https://www.theguardian.com/world/2019/jul/08/kyriakos-mitsotakis-takes-over-greece-pm-new-democracy">This article titled &#8220;Mitsotakis takes over as Greece&#8217;s PM with radical change of style&#8221; was written by Helena Smith in Athens, for theguardian.com on Monday 8th July 2019 14.59 UTC</a></p>
<p>Greece’s outgoing prime minister, Alexis Tsipras, has handed over power to Kyriakos Mitsotakis, a former banker who navigated the centre-right <a href="https://www.theguardian.com/world/2019/jul/07/greeks-choose-between-beach-and-ballot-in-first-post-debt-bailout-poll">New Democracy party to landslide victory</a> in Sunday’s snap general elections.</p>
<p>In a changing of the guard that was as subdued as it was swift, Mitsotakis assumed office after he was officially sworn in by the Orthodox Christian country’s spiritual leader, Archbishop Ieronymos.</p>
<p>From the outset there was no escaping the change in style. In a radical departure from his <a href="https://www.theguardian.com/world/2019/jul/08/alexis-tsipras-leader-won-respect-abroad-but-lost-support-at-home">leftist predecessor</a>, a self-declared atheist only ever seen in open-neck shirts, Mitsotakis wore a suit and tie as he took the oath on the Bible, watched by his wife and three children.</p>
<figure class="element element-image" data-media-id="47823c649b2aa8a46ccbf7cf31784bcae267640b"><img class="gu-image" src="https://i0.wp.com/media.guim.co.uk/47823c649b2aa8a46ccbf7cf31784bcae267640b/379_204_3164_1898/1000.jpg?resize=900%2C540&#038;ssl=1" alt="Mitsotakis at the swearing-in ceremony." width="900" height="540" data-recalc-dims="1" /><figcaption><span class="element-image__caption">Mitsotakis at the swearing-in ceremony.</span> <span class="element-image__credit">Photograph: Pantelis Saitas/EPA</span></figcaption></figure>
<p>“We have been given a strong mandate to change Greece,” said the 51-year-old in his first statement as prime minister after his investiture. “The hard work begins today. I have absolute confidence in our abilities to rise to the occasion.”</p>
<p>The change not only marked conservatives’ return to power but also the start of a new era: after a drama-filled decade of deep recession, multiple international bailouts and unprecedented poverty and protest, debt-stricken Greece had come full circle electing its first post-bailout government.</p>
<p>In a nation worn out by years of EU-mandated austerity – the price of remaining in the eurozone – Mitsotakis’s promise to re-energise the economy by reducing taxes, luring foreign investment and creating jobs resonated.</p>
<p>With all votes counted on Monday, New Democracy was shown to have captured 39.8% and 158 seats, more than doubling its presence in the 300-seat parliament. Tsipras’s Syriza party won 31.5%.</p>
<p>Furnished with an absolute majority, the Harvard-educated leader, the son of a former conservative prime minister, will be able to form a government unfettered.</p>
<p>A new cabinet will be announced later on Monday. Technocrats and business managers as well as people with centre-left backgrounds are expected to join its ranks. Insiders say the new leader’s overarching aim will be to unify an often fractious nation behind a reform plan that will spur economic growth.</p>
<p>“I don’t think there has been a prime minister who has been more prepared for this job,” said one. “He knows what he is up against, he has a plan and he is going to act on it.”</p>
<figure class="element element-image" data-media-id="aabcca59ea3f9f66ff547ca5460e7ff349190b71"><img class="gu-image" src="https://i1.wp.com/media.guim.co.uk/aabcca59ea3f9f66ff547ca5460e7ff349190b71/0_262_4928_2957/1000.jpg?resize=900%2C540&#038;ssl=1" alt="Alexis Tsipras hands over to his successor, Mitsotakis." width="900" height="540" data-recalc-dims="1" /><figcaption><span class="element-image__caption">Alexis Tsipras hands over to his successor, Mitsotakis.</span> <span class="element-image__credit">Photograph: Angelos Tzortzinis/AFP/Getty Images</span></figcaption></figure>
<p>Congratulatory messages poured in for a leader viewed internationally as a reformist who supporters say is the man to modernise Greece. Despite <a href="https://www.theguardian.com/world/2019/jun/11/tsipras-asks-greek-voters-for-chance-to-govern-without-our-hands-tied">Tsipras’s promises of relief measures</a> including a bonus for pensioners and wage increases, Mitsotakis resolutely refused to make pre-election promises he said he would be unable to keep – even if his party’s pledge to reduce VAT and corporate and property taxes is likely to engender disapproval among foreign creditors who have continued to monitor Greece since it exited its third economic adjustment programme last August.</p>
<p>In a previous guise the politician was minister of administrative reform, making changes to the public sector that while controversial were widely respected by foreign lenders.</p>
<p>Although New Democracy has traditionally espoused socially conservative views, as one of Europe’s most nationalist rightwing parties, Mitsotakis has been at pains to move it to the centre. Privately, he describes himself as a progressive with liberal economic views.</p>
<p>The party’s victory has been seen as a personal vindication: as a modernising centrist the ex-financier had been held in suspicion by leading figures in New Democracy when he assumed its helm in January 2016.</p>
<p>guardian.co.uk © Guardian News &amp; Media Limited 2010</p>
<p>Published via the <a title="Guardian plugin page" href="http://www.guardian.co.uk/open-platform/news-feed-wordpress-plugin" target="_blank" rel="noopener noreferrer">Guardian News Feed</a> <a title="Wordress plugin page" href="http://wordpress.org/extend/plugins/the-guardian-news-feed/" target="_blank" rel="noopener noreferrer">plugin</a> for WordPress.</p>
<p></p>
<div class='pc-post-children'>
</div>
</div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/alexis-tsipras/" rel="tag">Alexis Tsipras</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/elections/" rel="tag">elections</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/kyriakos-mitsotakis/" rel="tag">Kyriakos Mitsotakis</a> <a class="btn btn-xs btn-primary" href="http://www.phantis.com/tag/new-democracy/" rel="tag">New Democracy</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='' src='http://0.gravatar.com/avatar/37e06a6efe66bb5bcfabca9fbfb6b8ac?s=175&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37e06a6efe66bb5bcfabca9fbfb6b8ac?s=350&#038;d=mm&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' /> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="http://www.phantis.com/profile/lazarus/" title="Posts by Lazarus Sismanis" rel="author">Lazarus Sismanis</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
</div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE </h4>
<h5><a href="http://www.phantis.com/2019/07/08/alexis-tsipras-leader-won-respect-abroad-but-lost-support-at-home/">
Alexis Tsipras: leader won respect abroad but lost support at home </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2016/12/09/shipping-minister-will-exhaust-every-opportunity-for-dialog-with-striking-seamen-union/" title="Shipping minister will exhaust every opportunity for dialog with striking seamen union">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Shipping minister will exhaust every opportunity for dialog with striking seamen union" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2016/12/09/shipping-minister-will-exhaust-every-opportunity-for-dialog-with-striking-seamen-union/" title="Shipping minister will exhaust every opportunity for dialog with striking seamen union">
<h4>Shipping minister will exhaust every opportunity for dialog with striking seamen union</h4>
</a>
<div class="module4-meta">
<span> / </span>
Dec 9 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2018/04/27/request-for-the-release-rejected/" title="Request for soldiers release rejected">
<img src="http://www.phantis.com/wp-content/uploads/2018/04/stratiotikoi-1-1021x574-450x300.jpg" alt="Request for soldiers release rejected" data-original="http://www.phantis.com/wp-content/uploads/2018/04/stratiotikoi-1-1021x574.jpg" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2018/04/27/request-for-the-release-rejected/" title="Request for soldiers release rejected">
<h4>Request for soldiers release rejected</h4>
</a>
<div class="module4-meta">
<span> / </span>
Apr 27 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="http://www.phantis.com/2017/04/06/greek-unemployment-rate-unchanged-at-23-5-pct-in-january/" title="Greek unemployment rate unchanged at 23.5 pct in January">
<img src="http://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Greek unemployment rate unchanged at 23.5 pct in January" data-original="" /></a>
<div class="related-title"> <a href="http://www.phantis.com/2017/04/06/greek-unemployment-rate-unchanged-at-23-5-pct-in-january/" title="Greek unemployment rate unchanged at 23.5 pct in January">
<h4>Greek unemployment rate unchanged at 23.5 pct in January</h4>
</a>
<div class="module4-meta">
<span> / </span>
Apr 6 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 


</article>

</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="http://www.phantis.com/2019/07/08/mitsotakis-takes-over-as-greeces-pm-with-radical-change-of-style/">Mitsotakis takes over as Greece&#8217;s PM with radical change of style</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/07/08/alexis-tsipras-leader-won-respect-abroad-but-lost-support-at-home/">Alexis Tsipras: leader won respect abroad but lost support at home</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/07/08/tsipras-the-32-makes-us-a-strong-power-of-the-democratic-faction/">Tsipras: The 32% makes us a strong power of the democratic faction</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/07/08/kyriakos-mitsotakis-a-strong-four-year-mandate-with-majority-government/">Kyriakos Mitsotakis: A strong four-year mandate with majority government</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/07/08/evangelia-kranioti-wins-the-madame-figaro-photography-prize/">Evangelia Kranioti wins the Madame Figaro Photography Prize</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/07/08/nd-wins-with-big-majority-with-syriza-becoming-a-strong-opposition/">ND wins with big majority with SYRIZA becoming a strong opposition</a>
<span class="post-date">July 8, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/06/03/nd-dominates-in-the-second-round-of-regional-elections/">ND dominates in the second round of regional elections</a>
<span class="post-date">June 3, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/06/03/nato-ready-to-welcome-north-macedonia-as-30th-member/">NATO Ready to Welcome North Macedonia as 30th Member</a>
<span class="post-date">June 3, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/05/31/british-man-dies-after-fight-on-greek-island/">British man dies after fight on Greek island</a>
<span class="post-date">May 31, 2019</span>
</li>
<li>
<a href="http://www.phantis.com/2019/05/31/tsipras-faces-fight-to-stay-in-power-after-eu-elections-mauling/">Tsipras faces fight to stay in power after EU elections mauling</a>
<span class="post-date">May 31, 2019</span>
</li>
</ul>
</div><div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="http://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane" /> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>
<link rel='stylesheet' id='js_composer_front_cus-css' href='http://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.phantis.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' defer onload=''></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201928' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.appear.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=5.2.2' defer onload=''></script>
<script type='text/javascript' src='http://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=5.2.2' defer onload=''></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'121296921',post:'150919',tz:'-5',srv:'www.phantis.com'} ]);
	_stq.push([ 'clickTrackerInit', '121296921', '150919' ]);
</script>
</body></html>