<!doctype html>
<!--[if lt IE 7]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="https://www.phantis.com/xmlrpc.php">
<title>Turkish president&#8217;s border comments draw rebuke from Greek hosts &#8211; Phantis</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Feed" href="https://www.phantis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Comments Feed" href="https://www.phantis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phantis &raquo; Turkish president&#8217;s border comments draw rebuke from Greek hosts Comments Feed" href="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.phantis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.phantis.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='Open-Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-progress-css' href='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css' href='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-review-css' href='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href='https://www.phantis.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='https://www.phantis.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1482960709' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7CUnifrakturMaguntia%7CRoboto%7CNoto+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.phantis.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-effects-css' href='https://www.phantis.com/wp-content/themes/fineglobe/library/css/scroll-effects/animate.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.phantis.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.phantis.com/wp-content/themes/fineglobe/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: ;border-bottom-style: ;border-top-width: ;border-bottom-width: ;border-color: ;background-color: #000!important;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer-widgetwrapper{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #666;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #89A5BE!important;}.header-logoinside {}.header-top {background-color: #000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #fff!important;}.header-logowrapper {background-color: ;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: #000;}a:hover{ color: #fd5a53;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:54px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:27px;
  line-height:32px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:24px;
  line-height:29px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Brawler",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:19px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Oswald",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:300;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:18px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Fjalla One",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:26px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='style-responsive-css' href='https://www.phantis.com/wp-content/themes/fineglobe/style-responsive.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.phantis.com/wp-content/themes/fineglobe/library/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fjalla_one-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Fjalla+One&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='brawler-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Brawler&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css' href='http://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Oswald&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.phantis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.phantis.com/wp-content/plugins/fineglobe-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery4-css' href='https://www.phantis.com/wp-content/themes/fineglobe/stylehide-sliderbottom.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.phantis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.phantis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/modernizr.custom.min.js?ver=2.5.3' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/fineglobe-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.phantis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.phantis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.phantis.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Erdogan visits Greece, says border treaty needs changes' href='https://www.phantis.com/2017/12/07/erdogan-visits-greece-says-border-treaty-needs-changes/' />
<link rel='next' title='Deputy Foreign Minister Terence Quick visits Ivory Coast' href='https://www.phantis.com/2017/12/07/deputy-foreign-minister-terence-quick-visits-ivory-coast/' />
<link rel="canonical" href="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/" />
<link rel='shortlink' href='https://wp.me/p8cWRX-lAc' />
<link rel="alternate" type="application/json+oembed" href="https://www.phantis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.phantis.com%2F2017%2F12%2F07%2Fturkish-presidents-border-comments-draw-rebuke-from-greek-hosts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.phantis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.phantis.com%2F2017%2F12%2F07%2Fturkish-presidents-border-comments-draw-rebuke-from-greek-hosts%2F&#038;format=xml" />

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-751051-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.phantis.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Turkish president&#8217;s border comments draw rebuke from Greek hosts" />
<meta property="og:url" content="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/" />
<meta property="og:description" content="Recep Tayyip Erdoğan’s call to radically revise vital border treaty made on eve of historic Athens visit aimed at bolstering relations" />
<meta property="article:published_time" content="2017-12-07T18:28:59+00:00" />
<meta property="article:modified_time" content="2017-12-07T18:46:29+00:00" />
<meta property="og:site_name" content="Phantis" />
<meta property="og:image" content="https://i2.wp.com/www.phantis.com/wp-content/uploads/2017/12/928E7F62F0A277BA013ED054969A6939.jpg?fit=900%2C500&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PhantisUSA" />
<meta name="twitter:text:title" content="Turkish president&#8217;s border comments draw rebuke from Greek hosts" />
<meta name="twitter:image" content="https://i2.wp.com/www.phantis.com/wp-content/uploads/2017/12/928E7F62F0A277BA013ED054969A6939.jpg?fit=900%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PhantisUSA" />
<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?fit=240%2C240&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a[href^="http://wiki.phantis.com"]  {
        /* link to Wiki */
color: #00253B;
}
a:hover[href^="http://wiki.phantis.com"]  {
        /* link to Wiki #00456e*/
border-bottom:1px solid #aaaaff;
}

h4 a:link, h5 a:link {
color: #00456E;
}

.column {
text-align:left;
}
header.article-header h1 {
	color:#000;
	text-transform:none;		
}

header.article-header2 h1 {
    color: #000;
    text-transform: none;
}
			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-82968 single-format-standard mmm mega_main_menu-2-1-2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">

<div id="mega_main_menu" class="top-links primary_style-flat icons-disable_first_lvl first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-69297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69297 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://forums.phantis.com/" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Forums
</span>
</span>
</a>
</li>
<li id="menu-item-69298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69298 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://wiki.phantis.com/" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Phantis Wiki
</span>
</span>
</a>
</li>
<li id="menu-item-69846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69846 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/greece/" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Greece
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69853 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/society/" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Society
</span>
</span>
</a>
</li>
<li id="menu-item-69852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69852 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/sports/" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Sports
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69848 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/world-news/" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
World
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69858 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/world-news/north-america/" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
North America
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-69854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69854 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/business/" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Business
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-69855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.phantis.com/category/business/economy/" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economy
</span>
</span>
</a>
</li>
</ul>
</li></ul>
</div>
</div>
</div> </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">
<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
<div id="text-4" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="widget-topslide2">
</div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>

<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="https://www.phantis.com/"> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_01.png " alt="Phantis"> </a> </div>
<div class="header-right2">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="2861543352" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="container">
<div id="crumbs"><a href="https://www.phantis.com/">Home</a> / <a href="https://www.phantis.com/category/politics/">Politics</a> / <span>Turkish president&#8217;s border comments draw rebuke from Greek hosts</span></div> <div id="content">
<div id="main" class="clearfix" role="main">
<div class="topimage-poststyle5"> <a href="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/" title="Turkish president&#8217;s border comments draw rebuke from Greek hosts">
<img src="https://www.phantis.com/wp-content/uploads/2017/12/928E7F62F0A277BA013ED054969A6939-900x425.jpg" alt="Phantis" /></a> </div>
<header class="article-header2">
<div class="cat-single2">
<a href="https://www.phantis.com/category/politics/" rel="category tag">Politics</a> <a href="https://www.phantis.com/category/greece/" rel="category tag">Greece</a> </div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Turkish president&#8217;s border comments draw rebuke from Greek hosts </h1>
</div>
<div class="subtitle-single">
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?resize=150%2C150&ssl=1' class='avatar avatar-77 photo' height='77' width='77' /> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h4>
<a href="https://www.phantis.com/profile/phantis/" title="Posts by Phantis" rel="author">Phantis</a> </h4>
</div>
<div class="meta-detilsingle2">
Posted on December 07, 2017, 1:28 pm </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="http://twitter.com/share?url=https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">8 mins</span>
</div>
</div>
<article id="post-82968" class="clearfix post-82968 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-greece tag-recep-tayyip-erdogan tag-turkey">
<section class="entry-content clearfix" itemprop="articleBody">
<div class="entry-contentinside">
<div class="at-above-post addthis_tool" data-url="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Recep Tayyip Erdoğan’s call to radically revise vital border treaty made on eve of historic Athens visit aimed at bolstering relations</p>
<hr />
<p><a href="https://www.theguardian.com/world/2017/dec/07/turkish-president-erdogan-to-make-landmark-visit-to-greece"><img class="alignright" src="https://i1.wp.com/image.guardian.co.uk/sys-images/Guardian/Pix/pictures/2010/03/01/poweredbyguardian.png?resize=140%2C45" alt="Powered by Guardian.co.uk" data-recalc-dims="1" />This article titled &#8220;Confrontational Erdoğan stuns Greek hosts on Athens visit&#8221; was written by Helena Smith in Athens, for theguardian.com on Thursday 7th December 2017 17.55 UTC</a></p>
<p>What had been billed a groundbreaking visit to Greece, the first by a Turkish president in 65 years, turned into a verbal theatre of war as Recep Tayyip Erdoğan, flouting the niceties of diplomacy, crossed an array of red lines. </p>
<p>Disputes that had lain dormant – not least the 1923 Lausanne treaty delineating the borders between the two nations – were prised open with brutal force on Thursday by Erdoğan on the first day of a historic visit dominated by the leader’s unpredictability. </p>
<p>Within an hour of stepping off his plane, the pugilistic politician was sparring with the Greek head of state, Prokopis Pavlopoulos. Athens, he said imperiously, would never have entered Nato had it not been for Ankara’s support. As an ally it should seek to improve the religious rights of the Muslim minority in Thrace which were enshrined in the Lausanne treaty, he insisted, sitting stony-faced in the inner sanctum of the presidential palace. “It needs to be modernised,” he said of the accord that has long governed Greek-Turkish relations and is seen as a cornerstone of regional peace.</p>
<p>A visibly stunned Pavlopoulos hit back, calling the treaty non-negotiable. </p>
<p>“The Treaty of Lausanne defines the territory and the sovereignty of <a href="https://www.theguardian.com/world/greece">Greece</a>, and of the European Union, and this treaty is non-negotiable. It has no flaws, it does not need to be reviewed, or updated.”</p>
<p>With tensions running high between the two long-time Nato rivals and neighbours, Athens had hoped the 48-hour sojourn would put fraught bilateral relations on a new footing. International condemnation of <a href="https://www.theguardian.com/world/2017/jul/14/one-year-after-the-failed-coup-in-turkey-the-crackdown-continues">Erdoğan’s crackdown</a> on democratic institutions following a foiled coup against him last year has strained relations with Europe and the US and has meant that the Turkish leader has made fewer trips to the west. Greek officials thought he would use the visit to strike a conciliatory note. The red carpet was duly rolled out with military bands and Greece’s ornately dressed presidential guard doing the honours. </p>
<p>In what will be remembered as one of the biggest security operations in living memory – with 2,800 police deployed around the capital, snipers posted on roof tops, and commandos, sniffer dogs, bomb disposal experts and bodyguards drafted in – the visit brought Athens to a standstill. </p>
<p>But the 63-year-old Turkish leader, while thanking his hosts for the welcome, continued to ratchet up the rhetoric. </p>
<p>In subsequent talks with the prime minister, Alexis Tsipras, he chastised the Greeks for failing to look after Ottoman sites and provide a proper place of worship for Muslims. Cyprus, he argued, had not been reunified because Greek Cypriots kept turning down a “just and sustainable” settlement. He also attacked the “economic chasm” between Greeks, who earned on average €15,000 a year, and the Turkish-speaking Muslim minority in northern Thrace who earned around €2,200 a year.</p>
<p>Athens, he continued, should also return the <a href="https://www.theguardian.com/world/2016/jul/21/greek-court-gives-turkish-officers-who-fled-coup-attempt-suspended-sentences">eight Turkish officers who had escaped to Greece as the coup unfolded</a> even if the country’s judicial system had blocked their repatriation on the grounds that they would not be given a fair trial. “It is possible to return them to Turkey which is a country that has abolished the death penalty and is not a country of torture,” he told a press conference in the prime minister’s office. </p>
<p>Looking on in dismay – Greek ministers exchanging knowing smiles around him – Tsipras repeated that as the birthplace of democracy, where executive power was separate from the law, Greece respected decisions made by the country’s justice system.</p>
<p>Earlier, the 43-year-old had attempted to ameliorate the frosty atmosphere, telling his guest that respect for international law was the basis of solid ties between the two neighbours.</p>
<p>“Differences have always existed and [they exist] today,” the leftist leader said. “It is important … that we express our disagreements in a constructive way, without being provocative.”</p>
<p>The visit follows the arrests in Athens of nine Turkish nationals charged this week with being members of DHKP-C, a militant Marxist group that has claimed responsibility for suicide bombings in <a href="https://www.theguardian.com/world/turkey">Turkey</a>.</p>
<figure class="element element-image"> <img src="https://i1.wp.com/media.guim.co.uk/ed966f0fb8f6d863dcc822c8cd86d48d31a236ef/0_55_5472_3283/1000.jpg?resize=900%2C540&#038;ssl=1" alt="Kurdish demonstrators holding placards march during a protest against the Turkish president’s Athens visit." class="gu-image" data-recalc-dims="1" /><figcaption> <span class="element-image__caption">Kurdish demonstrators holding placards march during a protest against the Turkish president’s Athens visit.</span> <span class="element-image__credit">Photograph: Petros Giannakouris/AP</span> </figcaption></figure>
<p> “The visit comes at an especially delicate time, diplomatically, given mounting criticism of his crackdown on perceived and real participants in the coup and other domestic opponents,” said Hubert Faustmann, professor of history and political science at the University of Cyprus.</p>
<p>Relations between <a href="https://www.theguardian.com/world/turkey">Turkey</a> and Greece have long been strained. Hostility can be traced back to the subjugation of Greeks under Ottoman rule before a bloody war of independence initiated in 1821 led to the creation of the modern Greek state in 1830.</p>
<p>Successive conflicts followed, most notably in 1922 when the Greek army suffered a disastrous defeat in Asia Minor, prompting a massive exchange of populations – widely seen as the first experiment in ethnic cleansing – and the establishment of the Republic of Turkey.</p>
<p>The two countries came close to war again in 1996 over a pair of uninhabited isles in the Aegean Sea. Most recently, tensions have resurfaced over Greece’s frontier role in the refugee crisis, <a href="https://www.theguardian.com/world/2017/jan/14/cyprus-reunification-talks-rivals-reject-proposed-new-borders">failed talks to reunify Cyprus</a> and, according to officials in Athens, Turkey’s repeated violations of Greek air and naval space in the Aegean.</p>
<p>The defence ministry claims more than 3,000 airspace violations have occurred this year, more than at any other time since 2003. Erdoğan’s open questioning of the peace treaty that forged the boundaries of the two states in 1923 has exacerbated friction even further.</p>
<p>The Greeks are also acutely aware that geography means they must coexist with Turkey and stand to benefit most if Ankara remains anchored to Europe.</p>
<p>guardian.co.uk &#169; Guardian News &amp; Media Limited 2010</p>
<p>Published via the <a href="http://www.guardian.co.uk/open-platform/news-feed-wordpress-plugin" target="_blank" title="Guardian plugin page">Guardian News Feed</a> <a href="http://wordpress.org/extend/plugins/the-guardian-news-feed/" target="_blank" title="Wordress plugin page">plugin</a> for WordPress.</p>
<p></p>
<script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post addthis_tool" data-url="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post-recommended addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script></div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="https://www.phantis.com/tag/recep-tayyip-erdogan/" rel="tag">Recep Tayyip Erdogan</a> <a class="btn btn-xs btn-primary" href="https://www.phantis.com/tag/turkey/" rel="tag">Turkey</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='mm' src='https://i0.wp.com/www.phantis.com/wp-content/uploads/2016/12/Phantis-240-1.jpg?resize=150%2C150&ssl=1' class='avatar avatar-175 photo' height='175' width='175' /> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="https://www.phantis.com/profile/phantis/" title="Posts by Phantis" rel="author">Phantis</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
</div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
PREVIOUS ARTICLE </h4>
<h5><a href="https://www.phantis.com/2017/12/07/erdogan-visits-greece-says-border-treaty-needs-changes/">
Erdogan visits Greece, says border treaty needs changes </a></h5>
</div>
</div>
<div class="postnext-wrapper">
<div class="next-text">
<h4>
NEXT ARTICLE </h4>
<h5><a href="https://www.phantis.com/2017/12/07/deputy-foreign-minister-terence-quick-visits-ivory-coast/">
Deputy Foreign Minister Terence Quick visits Ivory Coast </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-maintitle">
<h3>
Related Post </h3>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="https://www.phantis.com/2017/01/11/newspaper-publisher-director-arrested-for-libel-attempted-extortion-after-anel-leaders-lawsuit/" title="Newspaper publisher, director arrested for libel, attempted extortion after ANEL leader&#8217;s lawsuit">
<img src="https://www.phantis.com/wp-content/themes/fineglobe/images/default-thumbnail.png" alt="Newspaper publisher, director arrested for libel, attempted extortion after ANEL leader&#8217;s lawsuit" data-original="" /></a>
<div class="related-title"> <a href="https://www.phantis.com/2017/01/11/newspaper-publisher-director-arrested-for-libel-attempted-extortion-after-anel-leaders-lawsuit/" title="Newspaper publisher, director arrested for libel, attempted extortion after ANEL leader&#8217;s lawsuit">
<h4>Newspaper publisher, director arrested for libel, attempted extortion after ANEL leader&#8217;s lawsuit</h4>
</a>
<div class="module4-meta">
<span> / </span>
Jan 11 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="https://www.phantis.com/2017/04/10/touloupaki-new-prosecutor-for-corruption/" title="Touloupaki new prosecutor for corruption">
<img src="https://www.phantis.com/wp-content/uploads/2017/04/4E27CBD268A475F68B668725FE69FD1C-450x300.jpg" alt="Touloupaki new prosecutor for corruption" data-original="https://www.phantis.com/wp-content/uploads/2017/04/4E27CBD268A475F68B668725FE69FD1C.jpg" /></a>
<div class="related-title"> <a href="https://www.phantis.com/2017/04/10/touloupaki-new-prosecutor-for-corruption/" title="Touloupaki new prosecutor for corruption">
<h4>Touloupaki new prosecutor for corruption</h4>
</a>
<div class="module4-meta">
<span> / </span>
Apr 10 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom"> <a href="https://www.phantis.com/2017/03/11/kammenos-u-s-air-force-lt-gen-ray-discuss-military-cooperation-and-souda-bay-base/" title="Kammenos, U.S. Air Force Lt. Gen. Ray discuss military cooperation and Souda Bay base">
<img src="https://www.phantis.com/wp-content/uploads/2017/03/1-image-450x300.jpg" alt="Kammenos, U.S. Air Force Lt. Gen. Ray discuss military cooperation and Souda Bay base" data-original="https://www.phantis.com/wp-content/uploads/2017/03/1-image.jpg" /></a>
<div class="related-title"> <a href="https://www.phantis.com/2017/03/11/kammenos-u-s-air-force-lt-gen-ray-discuss-military-cooperation-and-souda-bay-base/" title="Kammenos, U.S. Air Force Lt. Gen. Ray discuss military cooperation and Souda Bay base">
<h4>Kammenos, U.S. Air Force Lt. Gen. Ray discuss military cooperation and Souda Bay base</h4>
</a>
<div class="module4-meta">
<span> / </span>
Mar 11 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 


</article>

</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="https://www.phantis.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Looking for something">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Go">Search</button>
</span>
</div>
</div>
</form></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6814881822763525" data-ad-slot="4122778152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widgettitle-wrapper"><h3 class="widgettitle">Recent Posts</h3></div> <ul>
<li>
<a href="https://www.phantis.com/2017/12/07/deputy-foreign-minister-terence-quick-visits-ivory-coast/">Deputy Foreign Minister Terence Quick visits Ivory Coast</a>
<span class="post-date">December 7, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/07/turkish-presidents-border-comments-draw-rebuke-from-greek-hosts/">Turkish president&#8217;s border comments draw rebuke from Greek hosts</a>
<span class="post-date">December 7, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/07/erdogan-visits-greece-says-border-treaty-needs-changes/">Erdogan visits Greece, says border treaty needs changes</a>
<span class="post-date">December 7, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/pressure-on-greece-to-scrap-arms-deal-with-saudi-arabia/">Pressure on Greece to scrap arms deal with Saudi Arabia</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/135-kg-of-cocaine-seized-during-police-operation-in-varkiza/">135 kg of cocaine seized during police operation in Varkiza</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/ert-launches-the-era-of-hybrid-television/">ERT launches the era of hybrid television</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/greece-creditors-agree-on-new-package-of-reforms/">Greece, creditors agree on new package of reforms</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/nato-chief-unfazed-by-tillerson-future-rumors/">NATO Chief unfazed by Tillerson future rumors</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/12/04/ankara-steps-up-threats-against-syrian-kurdish-enclave/">Ankara steps up threats against Syrian Kurdish enclave</a>
<span class="post-date">December 4, 2017</span>
</li>
<li>
<a href="https://www.phantis.com/2017/11/28/cypriot-fighters-seek-damages-over-torture-under-british-rule/">Cypriot fighters seek damages over torture under British rule</a>
<span class="post-date">November 28, 2017</span>
</li>
</ul>
</div><div id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6814881822763525",
    enable_page_level_ads: true
  });
</script></div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6814881822763525" data-ad-slot="1037567353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="container-footer">
<div class="footer-widgetwrapper">
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="https://www.phantis.com/wp-content/themes/fineglobe/images/slide-close.png" width="30" height="30" id="roti3" alt="pane" /> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer7">
<div id="inner-footer" class="wrap clearfix">
<div class="footer7-navwrapper">
<div class="footer7-navbottom">
</div>
<div class="footer7-copyright">
© Copyright 2016 - Phantis. </div>
</div>
<div class="footer7-logowrapper">
<div class="footer7-logo"> <a href=" "> <img src="http://www.phantis.com/wp-content/uploads/upfw/phantis_050.png " width="auto" height="auto" alt="Phantis"> </a>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3cp9pNQuYQu42",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3cp9pNQuYQu42.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<link rel='stylesheet' id='js_composer_front_cus-css' href='https://www.phantis.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-4df10037533cc302' defer onload=''></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"https:\/\/www.phantis.com\/wp-admin\/admin-ajax.php","nonce":"4277d705f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/scripts.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/bootstrap.min.js?ver=3.0.0' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/fitvids.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/inview.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.countTo.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.easypiechart.min.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/jquery.columnizer.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/theia-sticky-sidebar-min.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/carouselfred.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/wookmark.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-content/themes/fineglobe/library/js/libs/viewportchecker.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://www.phantis.com/wp-includes/js/wp-embed.min.js?ver=4.9.1' defer onload=''></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'121296921',post:'82968',tz:'-5',srv:'www.phantis.com'} ]);
	_stq.push([ 'clickTrackerInit', '121296921', '82968' ]);
</script>
</body></html>